Collaborate forum
cancel
Showing results for 
Search instead for 
Did you mean: 

measurement displays in schedule

Anonymous
Not applicable
The attached screen shot shows my problem, 0'-1 1/2" in the THK column. I want it to read 1 1/2". The screen shot also shows my dim preferences and the active dim style in quick options. My Calculation units are set to decimal inches. What else do I need to do to get rid of the 0'-? In the parameters box of the door it reads as it should 1 1/2"
1 REPLY 1

Erich
Newcomer
SLW,

I have asked this before and the answer seems to be that you are stuck with the 0' regardless of your settings. However, if someone has a solution I would love to see it. (perhaps this is fixed in 12, but I haven't tried it yet).
Erich

AC 19 6006 & AC 20
Mac OS 10.11.5
15" Retina MacBook Pro 2.6
27" iMac Retina 5K

Start a new conversation!

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!