cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 
Document & Visualize forum

Adjusting the Renovation Filter settings so "dots" don't show as existing.

rob2218
Booster

Does anyone know where within this renovation filter Options lies how to get the "existing" to NOT show up as dots or dashes? I know its 'somewhere', just can't find out where.

...Bobby Hollywood live from...
i>u
Edgewater, FL!
SOFTWARE VERSION:
Archicad 22, Archicad 23
Windows7 -OS, MAC Maverick OS
1 REPLY 1

Andrii Levko
Expert

It seems you don't have "Show" selected for "existing" but it looks like you have "override" selected. 

If you want to show up solid line  you should to either select "show" in Filter Settins or change (deactivate) the Line Type in "Graphic override rules" for Existing elements if you selected "override" in Filter Settings:

 

Przechwytywanie 1.JPG

or maybe you have an active Graphic override combination with a dotted line for existing elements.

Andrii
AC 8.1 - 25 INT/POL 5010

Start a new conversation!

Labels

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!