Document & Visualize forum
cancel
Showing results for 
Search instead for 
Did you mean: 

fill @ interior elevations

Tom Krowka
Contributor
So how do I get fills to show up on interior elevations? No controls for hatch in the IE control panel? Did I miss something obvious?
Thanks Tom
Tom Krowka Architect

Windows 10, AC Version 25

Thomas@wkarchwk.com

www.walshkrowka.com
2 REPLIES 2

Barry Kelly
Moderator
Is it these settings you are missing?

Barry.

One of the forum moderators.
Versions 6.5 to 25
Dell XPS- i7-6700 @ 3.4Ghz, 16GB ram, GeForce GTX 960 (2GB), Windows 10
Dell Precision 3510 - i7 6820HQ @ 2.70GHz, 16GB RAM, AMD FirePro W5130M, Windows 10

Erwin Edel
Mentor
Also check your Graphic Override settings. They could be set to override fills.
Erwin Edel, Project Lead, Leloup Architecten
www.leloup.nl

ArchiCAD 9-24 NED FULL
Windows 10 Pro
Adobe Design Premium CS5

Start a new conversation!

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!