cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Documentação
Sobre as ferramentas de documentação do Archicad, visualizações, filtros do modelo, leiautes, publicação, etc

Moldura em rótulos

Anonymous
Não aplicável

Recentemente tive um problema com um rótulo personalizado.  Vou explicar:  Ao inserir o rótulo sem ativar o apontador ele fica correto, mas ao ativar o apontador ele cria uma moldura ao redor de todo o módulo, colocarei abaixo imagens para facilitar.  Estranhei o fato de ser apenas neste arquivo, em outros arquivos esse problema não acontece, inclusive com o mesmo rótulo pois fiz a importação. Sendo assim, penso que pode ser uma opção dentro do software mesmo uma vez que dentro das propriedades do rótulo (CTRL+T) não há nenhum item ligado a rótulo a ser "desmarcado". 

 

Frisando que ja tentei criar um novo rótulo, importar um rótulo existente que funciona em outro arquivo.  Ou seja, somente neste arquivo especifico que esta dando esse problema

 

Alguém já passou por isso ou imagina qual seja a configuração?

Grato. 

 

 

Rótulo sem apontador (aparência correta):

ROTULO SEM MARCADOR.png

 

Ao inserir marcador:


ROTULO COM MARCADOR.png

  

1 SOLUÇÃO ACEITA
2 RESPOSTAS 2
Anonymous
Não aplicável

Após algumas tentativas conseguimos resolver internamente. Não sei identificar em qual momento a solução foi encontrada, mas caso eu identifique eu retorno aqui para compartilhar com vocês. 

Olá, @Anonymous 

Obrigada por trazer a sua dúvida e a atualização dela para a Community!

 

Depois nos conta como resolveu o problema. Com a solução, ajudaremos outras pessoas que podem passar pela mesma situação.

Rita Gurjão
Brazilian Portuguese Community Manager
Goiás, Brasil

Ainda tem dúvidas?

Confira outros conteúdos na nossa Comunidade

Continue navegando

Últimas soluções nos nossos fóruns

Perguntas resolvidas