Installation & update
About program installation and update, hardware, operating systems, setup, etc.

Hiding Ghost story

Anonymous
Not applicable
Hi,

I have ghost story on to show above current story - but when I go to my 'site' ( -1) story the house above won't ghost unless I pan. As soon as I let go of the mouse button the ghost dissapears. On my site story I have only a mesh and a few 2D lines. The weird thing is that I have a tree object on my 0 story that peeks out partially from under the mesh in ghost. As soon as I delete my mesh in -1 the ghost works fine. I tried display order but no luck.
1 REPLY 1
Link
Graphisoft Partner
Graphisoft Partner
Your mesh has a Cover Fill applied to it. You need to use either the Mesh Settings or Model View Options to turn it off/hide it.

Cheers,
Link.

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!