Developer forum
cancel
Showing results for 
Search instead for 
Did you mean: 

AC17 API - Macintosh

Anonymous
Not applicable
My (potentially incorrect) understanding that was up to and including AC16 addons had to be compiled with XCode 3.2.6 (on SL). Is it correct that with AC17, Mac addons can now be compiled with the latest version of XCode?

Thanks

Paul
1 REPLY 1

Ralph Wessel
Mentor
paulk wrote:
Is it correct that with AC17, Mac addons can now be compiled with the latest version of XCode?
Yes
Ralph Wessel BArch

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!