Got a minute? We appreciate your feedback:

Graphisoft Learn survey
About Archicad's documenting tools, views, model filtering, layouts, publishing, etc.

3D documents - model view options cant make window disappear

Not applicable
Hi, i've been trying for a time now to make a reflected mirror ceiling view for my BIM model, so i found the '3D document from floor plan' option. I need to make the plan show the windows space, but not the actual section. There is a model view option setting for that, i've enabled it, and it works perfectly for the real floor plans. But the 3D document keeps on showing the windows in real sections. How can i make them disappear?


p.s. (hun):
(rendes tartószerkezeti terv készülne, ha van ennél jobb megoldás, azt is szívesen fogadom)

Not applicable
Have you tried the filter elements in 3D command under the View menu?

Start a new conversation!

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!