cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 
2024 Technology Preview Program

2024 Technology Preview Program:
Master powerful new features and shape the latest BIM-enabled innovations

Documentation
About Archicad's documenting tools, views, model filtering, layouts, publishing, etc.
SOLVED!

Graphic Override query

Mac_the_arc
Booster

I'm having an issue with my GO. I've 4 elevations, all with exactly the same MVO, GO and elevation settings, however two are appearing different. The top two are correct, the bottom two seem to want to show the mesh differently. Am, I missing something obvious?

 

Mac_the_arc_0-1715324542571.png

 

Operating system used: Mac Intel-based Sonoma 14.1

1 ACCEPTED SOLUTION

Accepted Solutions
Solution
Barry Kelly
Moderator

It could be that two of the elevation markers are cutting the mesh and the other two are not.

 

Barry.

One of the forum moderators.
Versions 6.5 to 27
i7-10700 @ 2.9Ghz, 32GB ram, GeForce RTX 2060 (6GB), Windows 10
Lenovo Thinkpad - i7-1270P 2.20 GHz, 32GB RAM, Nvidia T550, Windows 11

View solution in original post

2 REPLIES 2
Solution
Barry Kelly
Moderator

It could be that two of the elevation markers are cutting the mesh and the other two are not.

 

Barry.

One of the forum moderators.
Versions 6.5 to 27
i7-10700 @ 2.9Ghz, 32GB ram, GeForce RTX 2060 (6GB), Windows 10
Lenovo Thinkpad - i7-1270P 2.20 GHz, 32GB RAM, Nvidia T550, Windows 11

thanks, thats exactly what it was. duh!

Setup info provided by author