cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 
Collaborate forum

Interactive Schedule Row Height

vfrontiers
Enthusiast
I just created a new IS and used the FIRST TWO FIELDS as the SOURCE of the headline. Since I made this selection, all the FIELD ROWS show as about 2" tall. The settings say .2", but the row clearly shows tall.

Notice the first row. I type over the ID and hit return, it corrects the row height! Then closing the schedule and re-opening sets all row heights back to BIG.

Then, going back to the HEADLINE SETTINGS... there is no longer an option for the FIRST TWO FIELDS, but it is still clearly using the first two fields as a headline.
Duane
Visual Frontiers
AC22 6021:|: AC24 4007:|: Enscape3:|:TwinMotion
DellXPS 4.7ghz i7:|: 8gb GPU 1070ti
1 REPLY 1

Anonymous
Not applicable
Hi Duane
I know you have tons more experience than I but thought since no one has responded yet, I'd throw this in.
I noticed in your screen shot that you only have the single first box of data row highlighted, or so it seems to me on my screen.
In my screen shot I have the whole row highlighted and then set height.
That sticks for me.
But maybe I don't understand what your problem is/was exactly.
Sorry if that's no help at all.
Bier

Start a new conversation!

Still looking?

Browse more topics

Back to forum

See latest solutions

Accepted solutions

Start a new discussion!