キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

11月30日(土)16時から19時(日本時間)の間に、ライセンスサーバーメンテナンスを実施する予定です。

期間中、ライセンス関連の操作(ライセンスキーのアップロード、ダウンロード、アップデート、SSAの確認、ライセンスプールへのアクセス、GSID認証)が、約2時間ほど、正常に機能しない可能性があります。

ご不便をおかけしますが、ご理解の程、よろしくお願い申し上げます。

Windowsアップデート後からのARCHICADのクラッシュ

toh
Graphisoft
Graphisoft

現象

2015年11月11日のWindowsアップデート(KB3097877)のインストールにより、Windows7でお使いのARCHICAD 16, 17, 18, 19 がクラッシュします。

原因

Microsoft社が提供したこのアップデートにより、ARCHICADだけでなくOutlookでも問題が発生しています。

解決方法

Microsoft社は新しいバージョンのアップデートを公開し、この問題を修正しています(当社でも確認済み)。
- 不具合を含むアップデートをインストールしている場合は、この新しいアップデートをダウンロードしてインストールすると、この問題を修正できます。この修正済みのアップデートにアクセスするには、[更新プログラムの確認]コントロールパネルから[システムとセキュリティ] → [Windows Update]の順に選択)を選択します。
- 何らかの理由で問題を修正できない場合は、以下の手順を実行して該当のアップデートをアンインストールし、テクニカルサポートに問題を報告してください。
  • コントロールパネルを開き、[プログラムと機能] → [インストールされた更新プログラムを表示]の順に選択します。
  • [Microsoft Windows(KB3097877)のセキュリティ更新プログラム]を選択します。
  • [アンインストール]をクリックして、コンピュータを再起動します。
 
バージョン履歴
最終更新日:
‎2015-11-12 03:22 PM
更新者:
Graphisoft

回答が見つかりませんでしたか?

このフォーラムで
他の記事をチェック

フォーラムへ戻る

最新の解決策をチェック

採用された解決策

新しいディスカッションを始める

投稿する