Document & Visualize forum
cancel
Showing results for 
Search instead for 
Did you mean: 

Forum Posts

SaveAs Bmix not appear

Hi guys, I have a Mac Version of Archicad, version 19-4013. When I try to save the my project I can't eport to Bimx. The feature not appear. I have Sierra OS. Could you please help me? Thanks Kevin

Anonymous by Not applicable
  • 1989 Views
  • 2 replies
  • 0 likes

How to change the unchangeable for Clone folders

I am sure you have noticed that for some view types some settings are grayed out and even more view options are grayed out for clone folders. For example you can't set the structure display for a detail. You can't set the layer combo, scale, structur...

zoli79 by Participant
  • 772 Views
  • 0 replies
  • 0 likes

Line Weight in Elevations

Hello, I'm having trouble showing appropriate line weight differentiation in my elevations for construction drawings. They show a flat, single weight with grey beyond. Does anyone have examples of elevations with multiple line weights?

Anonymous by Not applicable
  • 4008 Views
  • 6 replies
  • 0 likes

Is there a way to publish in text format

Is there a way to publish in text format such as txt, XML or CSV format for generic content (Not schedules). I'm trying to export... no Publish the project info or auto text into a txt file or XML that can be added to a database or even just searched...

LED strips

Hi, i know this question has been there already but maybe somebody has new ideas, how to make led stripe effect. I have tried putting a lots of area lights in one line, round light and material with high luminiscence and glowing. Sometimes it works, ...

Anonymous by Not applicable
  • 7602 Views
  • 3 replies
  • 0 likes

Fly-Through, Source: 3D Window

hi all, I need to do a Fly-Through but AC does not create MP4 when I select as Source: 3D Window. Only when I choose PhotoRendering Window it produces the video. What do I miss? thanks again for help! Florian

Anonymous by Not applicable
  • 1115 Views
  • 1 replies
  • 0 likes

dimensions don't show correctly

all of a sudden, dimensions only show on one end, instead of the middle... I don't know where this setting is...or why it started showing this... CAN ANYONE TELL ME WHERE THIS SETTINGN IS SO I CAN GET MY DIMENSIONS BACK IN THE MIDDLE? THANK YOU, I FI...

Anonymous by Not applicable
  • 833 Views
  • 1 replies
  • 0 likes

Start a new conversation!

Labels